جمال

شامبوملمعات شفاهأظافررموشالماكياجأحمر شفاهماسكاراعطور ومزيلات العرق Lattafaأقلام تحديد عيونعطور ومزيلات العرقمساحيق كولاجينأظافر أزرقالجمالعطور ومزيلات العرق Avonآلات إزالة الشعر Philipsآلات إزالة الشعرآلات إزالة الشعر Braun

رجال

بدلاتسراويل داخلية قصيرة الرجالبوكسرات

منزل

مكانس روبوت Xiaomiمماسح Viledaغسالات ملابسمكانس كهربائيةمكانس كهربائية عمودية Rowentaمكانس كهربائية عموديةثلاجاتمكانس كهربائية عمودية Philipsمكانس روبوتماكينات صنع الساندويشاتوسائدمماسحأوعية طبخ متعددة الأغراضأفران ميكروويفمراوحمزيلات الرطوبةمنعمات الأقمشةمكانس كهربائية عمودية Boschأطقم فراشRoborock مكانس روبوتخلاطاتLeifheit مماسح

نساء

فساتين أبيضتي-شيرتات أبيضساعاتأقراط Swarovskiجينزات أبيضمجوهرات Swarovskiحمالات صدر Triumphملابس سباحةنظارات شمسيةتي-شيرتاتبنطلوناتسويتشيرتاتملابس سباحةأقراطخواتمبنطلونات رياضيةمجوهراتتي-شيرتات بولوساعات الأطفالفساتين ورديتنانيربيجاماتجوارببنطلونات رياضية Nikeعقودبيجامات الأطفالنظارات شمسية الأطفالأقراط الأطفالجوارب Nikeتي-شيرتات Nikeبنطلونات أبيضتي-شيرتات بولو الأطفالفساتين MANGOجينزاتأقراطشورتاتتعليقات تزيينفساتينمجوهراتحمالات صدربلوزاتجينزات أسودفساتين أسودبنطلونات adidasباندورا خواتمبيكيني

أطفال

دمىاللُعَبزجاجات للأطفال Philips Aventزجاجات للأطفال LANSINOHعربات الأطفال المتعددة الاستخدام الأطفالدراجات الأطفالصنادِل الأطفالمقاعد سيارات الأطفالأحذية سنيكرز الأطفالأبوات الأطفالأحذية الأطفالأطقم رياضية الأطفالزجاجات للأطفاللُعَب الرضّع والأطفال الصغارMONSTER HIGH دمىباربي دمى

سوبرماركت

قهوة Tchiboفستقمعكرونةرقائق البطاطس Laysقهوة LavAzzaقهوة Jacobsقهوة Davidoffرقائق البطاطسحبوب الفطورقهوةكركمالحلوياتبرغلماء

إلكترونيات

هواتف Xiaomiمكبرات صوت شريطيةأجهزة تابلِتساعات ذكية Xiaomiساعات ذكية Samsungهارديسك SSDمكبرات صوتساعات ذكيةهواتفهواتف Samsungلابتوبات LENOVOهواتف Motorolaلابتوباتمكبرات صوت JBLساعات ذكية Huaweiلابتوبات HPسماعات رأس JBLهواتف Honorلابتوبات Dellسماعات رأسلابتوبات Appleساعات ذكية AppleتلفزيوناتPlaystation 5راوترماوس كمبيوترهواوي لابتوبات

أحذية وحقائب

صنادِل TEVAصنادِل أبيضأبوات أبيضأبوات Timberlandأحذية باليرينا أبيضصنادِل Tommy Hilfigerأحذية رياضيةأحذية أبيضصنادِل Skechersأبوات UGGستيليتوأبوات Pumaصنادِلأحذيةلوازم سفرأبواتمحافظأبوات Geoxصنادِل ذهبينعال معدنية Nikeصنادِل Guessأحذية ذهبيأحذية إسبدريلأحذية لوفرنعال معدنيةأكسسوارات Crocsحقائب خصرأبواتأحذية بنيأحذية باليرينا أسودأحذية بيجصنادِل بيجأحذية باليريناحقائب ظهرأبوات adidasحقائبأحذية كاجوالأحذية أسودأحذية سنيكرزأحذية سنيكرز adidas

تأثيث المنزل

سجادات أبيضورق جدرانورق جدران أبيضمقاعد مرحاضطاولات سرير جانبية أبيضطاولاتسجادات ورديباركيهسجادمكاتبدهاناتلوحات فنيةطاولات سرير جانبيةستائر IKEAسجادات أخضرالإضاءةورق جدران رماديسجادات رماديالأثاثخزانة ملابسأرائكستائرثرياتكراسيسجادات أزرقسجادات بيجأثاث الحمامأسرّة

كتب وقرطاسية

حوافظ أقلام رصاصرواياتدفاتر ملاحظاتمجلداتكتب تلوينكتب قصص الأطفالأدوات الإشارة المرجعية للكتبالكتبأقلام رصاص ملونةأقلام حبر جافمفكراتألعاب بازلمانغا

رياضة وهواء طلق

تنسخياممسابحدراجات كهربائيةقمصان جيرسي لكرة القدمسكوترات كهربائيةكرة القدمدراجات هوائيةمنتجات كرة السلةألواح تزلجبيلاتسسكوتر التوازن الكهربائي

العلامات التجارية الشائعة

ZzzquilXerjoffVera WangXiaomiTom TailorvivoYves Saint LaurentTissotVagabondValentinoVogueTakisTamagotchiUGGVichySupradynTESLASteve MaddenSPONGEBOBSinsayTom FordSkullcandyThe OrdinaryTommy HilfigerUnder ArmourStar WarsSanteSTIHLTriumphTimberlandYves RocherVersaceSephoraVivienne WestwoodSonicRemaxVansSamsoniteSol de JaneiroThe North FaceRoborockRoyal CaninSkechersTEFALStradivariusSudocremRAZERRed BullTCLRalph LaurenPringlesTchiboStanleyPeppa PigRedoxonSeikoPARKSIDESanoSHEINRitualsSamsungPandoraSwarovskiPHILIPP PLEINSalomonPalm AngelsRevoxPolaroidOsteocarePradaPaniniOppoNutellaONLYPrimarkPaco RabanneOneplusNintendoOriflameNutribulletPampersNextNokiaMYPROTEINPumaPhilipsStarbucksNespressoMoroccanoilMonclerOlaplexMontaleMoon BootPentiMilkaMomaxSpidermanMieleNikeMilwaukeeMilkshakeMylineMichelinMonopolyNew BalanceMichael KorsMaison MargielaMedicubeMotorolaLinexMakitaMayorallogitechMANGOMinisoMacLaysLC WaikikiLattafaLego NinjagoLanvinKinderLacosteL'OccitaneLaneigeKIKOLEGOLancomeKarl LagerfeldKerastaseJuicy CoutureLa Roche PosayK18LavAzzaJumboJORDANJimmy ChooISABEL MARANTJean Paul GaultierIVATHERMJBLLENOVOHugo BossHusqvarnaHuggiesIKEAKarcherhokaHuda BeautyHuaweiHonorHello KittyHermesHerbalifeHOT WHEELSHikvisionHarry PotterGoProGucciGNCGolden GooseHugoGivenchyGEROVITALGiorgio ArmaniGuessGarminFortunaFerrero RocherGantGAPFURLAGeoxFENTY BEAUTYEstee LauderElectroluxEssenceEmporio ArmaniEccoDYSONElseveDr MartensDoTERRADoritosDunhillDurexDoppelherzEnglish HomeDJIDieselDeeZeeDiorDecathlonDelonghiDewaltDellCybexCroppDesigualDavid BeckhamCupioFarmasiCrocsColmarColumbiaCocosolisChristian DiorConverseChanelCifCarrefourcharlotte tilburyCarharttCeraVeCasioCartierCarolina HerreraBurberryCalvin KleinBritney SpearsBioSilBuffaloBirkenstockBoschBiodermaBALMAINBekoBatmanBalenciagaBepanthenBABY BREZZABarbieASOSBabylissArmaniبيرشكاASUSAriana GrandeAptamilAvonArielAntonio BanderasAmouageAsicsCOSAveneAmiriBigottiAppleAmdALEXANDER MCQUEENAlfaparfAldoAlwaysadidas

Choice قابس أمريكي HAMGEEK FC-NTP-MINI خادم وقت الشبكة 1 خادم NTP مستقبل GNSS متكامل مع 1 إيثرنت

لا توجد أيّ تعليقات حتى الآن.
على وشك النفاد!

العروض المميزة

351.26263.44SAR
عنوان التسليم
شحن مجاني
تاريخ التسليم المتوقع: 26 أكتوبر - 4 نوفمبر
اختر عنوانك لمعرفة تاريخ التسليم!

التزامات Trendyol

إرجاع المشتريات بسهولة مجاناً خلال 15 يوماً.

طرق الدفع

استخدم نقاط مكافأة على Trendyol

قسّم مشترياتك إلى 12 دفعة

قسّم مشترياتك إلى 4 دفعات

الميزات البارزة:

    ميزات قابس أمريكي HAMGEEK FC-NTP-MINI خادم وقت الشبكة 1 خادم NTP مستقبل GNSS متكامل مع 1 إيثرنت من Choice

    طريقة الاستخدام
    * قابس الولايات المتحدة

    الحملات المتوفرة

    شحن مجاني

    خصم 25% عند الدفع

    Big Save Store
    8.7
    75.6K متابع

    معلومات عن البائع

    التوجه إلى المتجر

    منتجات مشابهة

    product card placeholder

    ما شاهده المتسوقون أيضاً

    product card placeholder

    التعليقات على قابس أمريكي HAMGEEK FC-NTP-MINI خادم وقت الشبكة 1 خادم NTP مستقبل GNSS متكامل مع 1 إيثرنت من Choice

    لا توجد أيّ تعليقات حتى الآن.

    تفاصيل المنتج

    وصف المنتج

    اللون: قابس أمريكي FC-NTP-MINI خادم NTP مكتبي لتوقيت الشبكة مع منفذ إيثرنت واحد لأنظمة GPS وBeidou وGLONASS وQZSS. الوصف: خادم NTP هو خادم توقيت يعتمد على بروتوكول NTP (الإصدارات 2، 3، 4) / SNTP. يحصل على معلومات التوقيت UTC القياسية من مستقبل قمر GNSS الصناعي وينقلها عبر الشبكة. يمكن للأجهزة في الشبكة التي تتطلب إشارات توقيت، مثل أجهزة الكمبيوتر ووحدات التحكم، مزامنة هذه المعلومات مع إشارات الساعة القياسية لتحقيق وظيفة التوقيت الشبكي. تُنقل معلومات الساعة القياسية عبر شبكة TCP/IP، وتدعم أوضاع الإرسال من نقطة إلى نقطة والبث. يتميز بسهولة الاستخدام، حيث يكفي توصيله بهوائي قمر GNSS الصناعي لمزامنة توقيت الشبكة بالكامل. صغير الحجم وسهل التركيب. يتميز باستهلاك منخفض للغاية للطاقة. ما عليك سوى التوصيل والتشغيل. تم اختبار المنتج في عدد كبير من التطبيقات العملية في السوق، وهو مستقر وموثوق للاستخدام. الميزات: - ما يصل إلى 6000 زيارة في الثانية - واجهة مستخدم ويب سهلة وسريعة الإدارة - دقة توقيت مزامنة الشبكة المحلية: 0.5-2 مللي ثانية - مستقبل أقمار صناعية GNSS مدمج داخليًا عالي الدقة - يدعم GPS، Beidou، GLONASS، QZSS - يدعم NTP الإصدار 2 (RFC 1119)، NTP الإصدار 3 (RFC 1305)، NTP الإصدار 4 (RFC5905) - يدعم SNTP الإصدار 3 (RFC 1769)، SNTP الإصدار 4 (RFC 2030) - يدعم التحقق من معلومات MD5 - يدعم وضعَي التشغيل SERVER وBROADCAST - يدعم منفذ Ethernet سرعة 10/100 ميجابت في الثانية، والوضع المزدوج الكامل، والوضع المزدوج النصفي، وآلية التفاوض التلقائي - يدعم عنوان MAC المُعرَّف من قِبل المستخدم - ينقل NMEA0183 عبر بروتوكول TCP - هيكل مدمج ، سهل التركيب - استهلاك الطاقة 1 واط - نطاق درجة حرارة التشغيل الصناعية - أبعاد المنتج 80 × 23.8 × 90 مم / 3.1 × 0.9 × 3.5 بوصة، معلمات NTP: - الواجهة: 10/100 Base-Tx - معيار الواجهة: متوافق مع معيار IEEE-802.3u - معدل الواجهة: 10/100 ميجابت/ثانية تكيفي - موصل الواجهة: RJ-45 - دقة توقيت NTP LAN: 0.5-2 مللي ثانية - البروتوكولات المدعومة: NTPv2، NTPv3، NTPv4 وSNTP - التحقق من معلومات MD5: نعم، معلمات جهاز الاستقبال: الأقمار الصناعية المدعومة: - GPS L1 - Beidou B1 - GLONASSL1 - QZSS L1، دقة تحديد الموقع الأفقي: أقل من 2.5 متر / 8.2 قدم CEP50 (مستقل)، أقل من 2 متر / 6.6 قدم CEP50 (SBAS)، دقة تحديد الموقع الرأسي: أقل من 5 أمتار / 16.4 قدم CEP50 (مستقل)، أقل من 3 أمتار / 9.8 قدم زمن تحديد الموقع الأولي CEP50 (SBAS): - إعادة الاستحواذ: أقل من ثانية واحدة (50%) - بدء التشغيل السريع: أقل من ثانية واحدة (50%) - بدء التشغيل الدافئ: أقل من 33 ثانية (50%) - بدء التشغيل البارد: أقل من 35 ثانية (50%) الحساسية: - التتبع: -165 ديسيبل ميلي واط - الاستحواذ: -148 ديسيبل ميلي واط دقة مزامنة الوقت: - 100 نانو ثانية الديناميكية: - التسارع 4g - السرعة: 515 متر/ثانية المعلمات الكهربائية: - جهد التشغيل: تيار مستمر 6-24 فولت - تيار التشغيل: 80 مللي أمبير عند 12 فولت - جهد هوائي GNSS: 3.3 فولت - منفذ إيثرنت: RJ45، 10/100 ميجابت في الثانية، قابل للتكيف مع التوصيل المتقاطع - طريقة التغليف: RJ45 - مستوى الموثوقية: عزل كهرومغناطيسي 2 كيلو فولت - درجة حرارة التشغيل: من -40 إلى 85 درجة مئوية - درجة حرارة التخزين: من -45 إلى ١٠٥ درجة مئوية - رطوبة التشغيل: من ٥٪ إلى ٩٥٪ رطوبة نسبية (بدون تكثف) - رطوبة التخزين: من ٥٪ إلى ٩٥٪ رطوبة نسبية (بدون تكثف) محتويات العبوة: - ١ × مجموعة خادم وقت NTP ملاحظة: - عنوان IP الافتراضي: ١٩٢.١٦٨.٠.١٠٠ - لا يدعم متصفح إنترنت إكسبلورر FC-NTP-MINI .

    google.

    com/file/d/1ITOUMrRu4jYcQ9S8sapdNkkyx_f1_fvl/view?usp=drive_link هذا دليل المستخدم .

    google.

    com/drive/folders/1rWeKysxuUTDL3ndhOI2MZXggOajl63NM?ths=true هذا برنامج

    معلومات إضافية

    • يمكن طلب بحد أقصى عدد 10 وحدة (وحدات) من هذا المنتج. يحق لترينديول إلغاء الطلبات التي تزيد عن 10 وحدة (وحدات).
    • يشمل سعر البيع على ترينديول بالفعل التكاليف المتعلقة بالتصدير.
    • رقم الباركود: 3595600107547

    ميزات قابس أمريكي HAMGEEK FC-NTP-MINI خادم وقت الشبكة 1 خادم NTP مستقبل GNSS متكامل مع 1 إيثرنت من Choice

    طريقة الاستخدام
    * قابس الولايات المتحدة

    معلومات عن السلامة

    معلومات سلامة المنتج